McCoi Kettenöler

Aus Markus Steinhoff
Wechseln zu: Navigation, Suche
Die Einzelteile

Aufbau

Bevor es los geht, habe ich erst einmal ein kleines Fotoshooting mit den einzelnen Teilen veranstaltet, denn in diesem Zustand werden die Teile nie wieder sein :-) Noch früher habe ich damit begonnen, auf der McCoi-Seite und im Forum zu lesen und nach wissenswerten Details für den Aufbau Ausschau gehalten. Die Seite inkl. Forum ist leider sehr unübersichtlich, bietet aber sehr viele Informationen. Eine olle JavaScipt-Navigation nach Datei-Explorer-Art die per iFrame links festgepappt ist. Bäh.

Die Aufbauanleitung ist sehr ausführlich und geht sogar auf beliebte Fehler ein, auch auf besondere Verhaltensweisen der Schaltung wird ausführlich eingegangen (z.B. nach dem Einschalten fünf Sekunden warten, bevor die Platine läuft).

Erster Bauabschnitt (22.04.2015)

So, die erste Lötrunde ist beendet. Da meine wichtigste Regel beim ersten Aufbau einer Schaltung ist, das ich mehr extra mehr Zeit nehme, als ich meine diese zu brauchen, höre ich jetzt auf. Sonst kommt es bei mir gerne zu Flüchtigkeitsfehlern.

Ich habe bis jetzt die Widerstände, Dioden und die Festinduktivität verbaut. Also erste die flachen Sachen, so wie bei jedem Bausatz, außerdem sind jetzt alle Teile verbaut, die lose in der Teiletüte lagen, so dass ich nur noch die auf dem Antistatikschaum habe. Der Aufbau geht bis jetzt leicht, die Platine ist von wirklich guter Qualität, alles passt wie es soll und die Platine lässt sich sehr gut löten.

Ungewöhnlich finde ich, das die Stückliste ohne Bauteilebezeichnungen auskommen, also z.B. R1 oder D5. Stattdessen sind einfach die Bauteilewerte aufgedruckt. Kleiner Nachteil ist, das man bei den eingebauten Teilen den Wert schlecht erkennen kann, das erschwert die Kontrolle. Bei Bestückungsaufdrucken mit Bauteilebezeichnungen werden diese üblicherweise irgendwo daneben abgedruckt. Was ich noch ungewöhnlich fand, sind die Lochabstände. Diese sind sehr knapp bemessen und die Bauteile passen so gerade. Gibt es bei einigen anderen Bausätzen auch und hat den Vorteil, das keine Biegelehre oder Zangenbiegekunst nötig ist, hat man aber eine Biegelehre, und ich habe eine, dann finde ich etwas mehr Luft angenehmer.

Zweiter Bauabschnitt (23.04.2015)

Ich habe tatsächlich noch die Zeit gefunden etwas weiter zu machen, obwohl ich am Abend auf ein Bierchen verabredet war. Aber wenn alles "arbeitsbereit" bereit liegt, dann ist es leicht mal eben ein bisschen weiter zu machen. Ich habe dann am frühen Abend die restlichen Teile auf die Platine gelötet, das war alles das, was sich auf dem Antistatikschaum befand dazu noch die Klemmleisten. Ging ruck-zuck, bis auf den Leistungs-FET musste ja auch nichts mehr groß gebogen und angepasst werden. Am späten Abend habe ich dann noch den Tank vormontiert, also die Verbindungsröhrchen durch den Flansch gesteckt und den Spanner montiert. Für innen gab es noch den Nassfilter mit einem Stückchen Schlauch mit einem der Röhrchen zu verbinden.

im Baumarkt (28.04.2015)

Weil ich mich immer noch nicht so richtig entscheiden kann, ob ich den Tropfer ans vordere Ritzel baue oder ans Kettenblatt, musste ich dringend einkaufen. Im Netz finden sich einige schöne Beispiele für beide Varianten. Nochmal schnell die Vor- und Nachteile:

Ritzel

  • + man sieht nichts vom Öler, sehr unauffälliger Einbau
  • + Schlauch wird nach dem Einbau nicht mehr bewegt
  • + das Öl kommt an die Stelle der höchsten Belastung
  • o Einbau eher kompliziert, da die Ritzelabdeckung runter muss, das muss sie aber zur Inspektion des Ritzels eh, da ich den Zustand nicht kenne
  • - man sieht nichts vom Öler, daher ist auch nicht zu sehen, wenn was kaputt geht
  • - Tropfer muss selbst gebaut werden, die mitgelieferten Kanülen scheinen weniger geeignet

Kettenblatt

  • + Kanüle ist gut zu sehen und zu kontrollieren
  • + Einbau eher einfach, ist so im Kit und Einbauanleitung vorgesehen
  • - Kanüle und evtl. Teile des Schlauches sind sichtbar (unschön)
  • - Schlauch bewegt sich mit der Schwinge

Zusammengefasst kein eindeutiges Ergebnis, zumal je nach Geschmack und eigenen Fähigkeiten die einzelnen Punkte unterschiedlich gewichtet werden können. Für mich würde ich das so zusammenfassen: Ritzellösung ist technisch etwas besser, aber der Einbau aufwändiger, der Anbau am Kettenblatt ist einfacher.

Also bin ich los in den Baumarkt, da mir so der Kleinkram fehlte:

  • ein Streifen Lochband
  • Sanitärsilikon
  • Messingrohr

Das Lochband brauche ich um die Baugruppen des McCoi am Mopped zu befestigen, das Silikon für die Verklebung des Schlauches an der Schwinge und das Messingrohr als Alternative zu den Kanülen oder als Tropfer bei Ritzelmontage. Ich habe mal schnell ausprobiert, wie sich das Messingrohr verarbeiten lässt. Das klappt prima! Biegen geht leicht, in dem man einen möglichst passenden Draht in das Rohr steckt und dann über einen Radius z.B. Hammergriff oder was ihr wollt biegt. Der Draht verhindert das Abknicken des Rohres. Dann noch schnell die Lötbarkeit ausprobiert: geht ebenfalls sehr leicht mit normalem Elektoniklot und Lötkolben.

Im Moment tendiere ich wieder zum Anbau am Ritzel, nachdem ich zwischenzeitlich die Kettenblattvariante favorisiert habe. Also nach dem Motto: Wenn schon denn schön :-)

Okay, habe die Ritzelabdeckung gestern Abend mal demontiert.

  • das Ritzel zeigt Verschleiß, ist aber noch okay
  • es gibt leider keine elegante Befestigungsmöglichkeit für eine Düse. Die einzige Schraube in der Nähe ist eine vom Motorgehäuse und die sitzt auch nicht so optimal
  • durch den Alu-Brückenrahmen geht es in dem Bereich auch sehr eng zu

Ich überlege jetzt doch an das Kettenblatt zu gehen, allerdings nicht klassisch von außen, sondern von hinten. Durch die Einarmschwinge ist hinter dem Kettenblatt ordentlich Platz und es gibt Schrauben von Blenden und hinterer Bremse. Damit wäre die Düse unauffällig und doch relativ leicht zu kontrollieren.

Habe heute die Ritzelabdeckung wieder angebracht und bin etwas gefahren. Ich finde ohne Oper wird dir Kette recht schnell trocken, ich öle im Moment mit einem kleinen Fläschchen nach, das mal Augentropfen enthielt. Habe mir die Schwinge nochmal angesehen, es ist doch alles recht eng, der Abstand zum Reifen und auch das Gleitstück der Kette beanspruchen den Platz unter der Schwinge. Der Schlauch könnte doch eher parallel zur hinteren Bremsleitung verlaufen.

am Bordstein (16.5.2015)

Bäh. Das Wetter hat heute nicht das gehalten, was versprochen war. So ist das, wenn sich die Wetterfrösche immer wieder verschätzen und schlechteres Wetter vorhersehen, als dann kommt. So die letzte Woche, Regenschmuddel war angesagt, heitere Wolken sind gekommen und später noch geklaut worden. Also war ich sehr entspannt, als in der Vorhersage von Regen um 11h die Rede war, der Rest des Tages war mit bewölkt angegeben. Da meine Erkältung gerade "so eingermaßen" ist, und ich echt mal raus muss, gings an die VFR. Der McCoi lag ja noch hier rum. Erst noch schnell zum Baumarkt, ein paar Teile holen, von denen ich glaubte, das sie mir noch fehlen und dann erstmal den Regen abwarten. Schon ok. Als der dann nur sehr langsam weniger wurde, gings los mit umparken und Mopped schön an die Heckklappe vom Focus bugsieren. Passt und ich muss nicht immer alles wegräumen, wenn ich mal ne Biopause einlege.

Ich habe damit begonnen, die Heckverkleidung abzunehmen. Die kommt bei der VFR in einem Stück runter, ein paar Schrauben lösen, die Haltegriffe ab und den Stecker für die Lampen (die sind in der Verkleidung, schön 90er) rausgezogen. Dann kann man die Verkleidung abfummeln und hat eine schöne Baustellenlandschaft vor sich. Als erstes habe ich (endlich) den Anschlusspunkt zum Garmin und für den Ventilator des Lima-Reglers neu gemacht. Da war noch so eine Lüsterklemme mit reingepfriemelten Kabeln, die musste dringend weg. Ist jetzt alles schön verlötet und damit wirklich dauerhaft kontaktsicher. Dann bin ich auf die Suche nach der Spannungsversorgung für den McCoi gegangen. Der sollte Dauerplus bekommen, das hatte ich bisher noch nicht gebraucht. Die Stelle vor dem Anlassrelais (das sitzt vor der Batterie) fand ich ganz schön, hier das Pluskabel mit nem passenden Gabelschuh dran... dann wurde der Regen stärker, gefisselt hatte es schon länger. Bäääh. Also kurze Pause.

So, weiter gings mit dem Massepunkt, der liegt gut erreichbar am Rahmen, auf der rechten Seite, da wo etwa der Tank aufhört. Ebenfalls mit einem passenden Gabelschuh ran. Die dem McCoi-Satz beiliegende Kabelsicherung habe ich noch so in die Plus-Leitung eingeschleift, das ich sie mit abgenommener Sitzbank auswechseln könnte. Passt so. Dann habe ich mich an die Pumpe gemacht, ich hatte erst vergessen, das der Stecker an der Pumpe angeschraubt ist :-) habs noch rausgekrigt, bevor ich zur Brute-Force-Methode kam... Also auch hier Kabel dran und dann einen schönen Platz dafür gesucht. Links neben der Batterie fand ich ganz ok, so einen richtig schönen Platz habe ich nicht gefunden. Die Pumpe ist mit Kabelbindern am dort verlaufenden Kabelstrang befestigt, ummantelt von einem Streifen Schaumgummi. Sieht jetzt besser aus, als ich erst dachte... Manchmal muss man einfach machen, wird schon :-)

Der Tank kommt hinter den Ausgleichsbehälter für die Fußbremse, hier ist viel Platz und ein unbenutztes Gewinde am Rahmen vorhanden. Ich habe mir einen Halter aus Lochband zurechtgebogen, das passt ganz gut (auch mit Verkleidung) einen passende Schraube muss ich noch suchen. Die Elektronik werde ich huckepack am Steuergrät der VFR festmachen, entweder Kabelbinder oder dicke Gummiringe. Platz ist dort auch genug und die Stelle bleibt auch schön kalt, da der Auspuff auf der anderen Seite ist.

So jetzt wird es mir aber zu ungemütlich und es reicht für heute. Dachte ich komme weiter, aber bei dem Wetter und meiner Erkältung will ich es nicht darauf ankommmen lassen...

Das ist noch offen:

  • Schraube für Tankhalterung
  • Tachosignal anzapfen
  • Steuerelektronik verkabeln
  • Kanüle befestigen
  • Schläuche verlegen

Ach ja, ich habe mich dazu entschlossen, Stufenweise zu bauen. Das heisst der Bling-Bling kommt später, Regensensor, Cross-Taster und die LEDs sind ja nicht für die Funktion wirklich notwendig, nur eben nett.

zwischendurch (18.5.2015)

Heute werden ich eine Schraube für den Rahmen kaufen und vielleicht noch einen dickeren Schlauch als Schutzmantel für den sehr dünnen Ölschlauch. Heute morgen habe ich nochmal den Hintergrund des Zündkontaktes der Steuerelekronik nachgelesen, diese wird entweder

  • mit Dauerplus verbunden
  • mit Zündungsplus verbunden

Im zweiten Fall arbeitet eine Notfallfunktion, wenn die Zündung eingeschaltet ist, aber keine Tachoimpulse kommen. Dabei wird dann nach Zeitintervallen geölt, quasi "Scottoiler-Modus".

nochmal Baumarkt (19.5.2015)

Da ich gestern so lange im Büro war und ich danach recht Regenerationsbedürftig, habe ich nichts mehr geschafft. Also bin ich heute Mittag schnell zum Baumarkt:

  • eine Schraube kaufen (für den Rahmen)
  • zwei Unterlegscheiben kaufen (bei einer macht die Waage nichts)
  • 2m Schlauch kaufen, in den der McCoi-Ölschlauch reinpasst, also sich komplett durchstecken lässt. Der neue Schlauch soll der Schutzschlauch sein

Heute Abend ist verplant, morgen auch, mal sehen wie Donnerstag das Wetter ist :-)

Meter machen! (20. & 21.5.2015)

Jetzt geht´s los! Das Material liegt bereit, die Einbauvarianten sind zurechtgelegt und die VFR wartet teilentkleidet auf den weiteren Einbau. Als erstes etwas Logistik - leider bin ich ja garagenlos und muss daher am Bordstein schrauben. Das heisst, die VFR muss neben dem Focus stehen, sonst habe ich kein Werkzeug und keinen Strom. Also nach geeigneten Standplätzen Ausschau halten - das habe ich schon gemacht, als ich den Wagen nach der Arbeit abgestellt habe. Also noch den Bock umbugsieren: Plane runter, auf den Rahmen setzen und los. Klappte besser als erhofft und der neue Standplatz ist näher an der Haustür - top!

Zu erst die neue Schraube. Ich hatte mir ja schon eine Halterung aus dem Lochband gebogen, jetzt noch für die Schraube die Löcher etwas größer machen (diese Langlöcher sind zu klein). Das war etwas Würgerei ohne Werkstatt mit Schraubstock und Standbohrmaschine, ging aber dann auch freihand mit dem Akkuschrauber. Dann habe ich den Öltank montiert, passt prima und sieht ganz gut aus. Als Nächstes habe ich mich an die Schlauchverlegung gemacht. Zu erst vom Tank zur Pumpe den Schutzschlauch am Rahmen entlang nach vorn und dann vor der Batterie an der Rahmenstrebe entlang zur anderen Seite. An dieser Rahmenstrebe geht schon ein richtiger Kabelbaum entlang, jetzt ergänzt durch eine "Hydraulikleitung" :-)

Dann der zweite Teil von der Pumpe zum Kettenblatt. Es gibt eine Durchführung für Ablaufschläuche (Batteriekasten, Tanküberlauf, usw.) durch eine Gummimatte, die unter der Batterie liegt, die wollte ich nutzen. Da für den direkten Weg der Winkel zu scharf war (Knickgefahr für den Schlauch), habe ich einen kleinen Umweg genommen, von der Pumpe direkt nach vorne am Kabelbaum entlang durch eine Kabelhalterung und dann in weitem Bogen nach unten und hinten. Der Schlauch kommt dann noch reichlich oberhalb der Schwinge aus, das passt aber, weil die in der Anleitung vorgeschlagene Schlauchführung bei der VFR wegen der Einarmschwinge eh nicht funktioniert. Der Grund ist, das durch die S-Form der Schwinge die Kette über und unterhalb eng an der Schwinge vorbeiläuft und nicht wie bei einer Kastenschwinge daneben. Also habe ich den Schlauch oben am Kettenschutz entlang geführt und die Halter der Bremsleitung und die Bremsleitung selbst genutzt, bis es abwärts zum Kanülenhalter geht.

Die Kanüle habe ich wieder aus meinem Lochband gemacht, das an einer Befestigungsschraube des Kettenschutzes befestigt ist und mit einem Federring gegen verdrehen gesichert ist. Die Kanüle ist unten eingeklemmt, in dem ich das stumpfe Ende Halbkreisförmig zusammengebogen habe, schwer zu beschreiben, siehe Bild.

So, der Schutzschlauch liegt. Jetzt kommt der eigentliche Ölschlauch, den ich einfach durch den Schutzschlauch schiebe. Etwas nass gemacht schiebt es sich ganz gut. Was mich allerdings überraschte also ich mit Einschieben fertig war: Das war´s! Ich hatte keinen Ölschlauch mehr, nur ein kleiner Rest von ein paar Zentimetern war noch übrig. Zu wenig für den Entlüftungsschlauch... na ja. Anscheinend ist mein Schlauchweg länger als üblich, aber auf der linken Seite geht es am Rahmen sehr eng zu, weil da kein Auspuff ist und damit keine Wärme... Ich habe noch den Schlauch an Kanüle und Pumpe angeschlossen. Das ist schon eine Würgerei, besonders der Pumpeneingang ist schwierig. Ich habe nur ein kleines Stück drauf bekommen, dann hat es mit gereicht für den Mittwochabend. Feierabend!

Weiter gehts am Donnerstag :-) Als erstes den Schlauch aufschieben, mit frischer Kraft hat es gleich geklappt, es war aber wirklich sehr schwer. Aber egal, der Schlauch sitzt und wird gefühlsmäßig nie undicht werden, wie soll das gehen?

In der Mittagspause hatte ich noch schnell ein Stück dünnen Schlauch aus dem Baumarkt geholt, da ich ja nichts mehr für die Belüftung hatte. Ich habe ein wenig mit dem Verlauf des Schlauches experimentiert, sogar zwischendurch kurz die Verkleidung aufgesetzt und dann den Luftfilter im Heckbürtzel untergebracht. Ein kurzes Stück Schlauch verbindet den Lufi mit dem Luftanschluss des Öltanks, der eigentlich ein Spritfass aus dem Modellbau ist.

Damit ist die Hydraulik fertig aufgebaut und für den ersten Funktionstest muss die Steuerelektronik angeschlossen werden. Die notwendigen Kabel führten ja schon zu dem Punkt (Stromversorgung und Pumpe), was noch fehlte war ein kurzes Stück für das Tachosignal, das ich in der Nähe der Elektronik abzapfen konnte. Dann nur noch Kabel ablängen, verzinnen und ein kurzes Stück Draht anlöten, da die relativ dicken Kabel sonst nicht in die recht schmalen Schraubklemmen passen. Als letzte Vorbereitung musste natürlich noch Öl in den Tank. Also, das ist ein zähes Zeug... die mitgelieferte Spritze ist wirklich groß (so für mich als Medizin-Laie), aber man muss ordentlich Kraft aufwenden, um das Öl einzusaugen. Zwei Spritzenfüllungen später ein kurzer Schreckmoment, als Öl den Luftschlauch hinauf gedrückt wird(!) Das Luftröhrchen reicht zu tief in den Tank hinein. Also habe ich es kurzerhand umgedreht und das abgewinkelte Röhrchen mit dem kurzen Ende in den Tank gesteckt. Weiter gehts, eine halbe Spritze geht noch rein.

Nach einer letzten Sichtprüfung und einer kurzen Durchgangsmessung, ja der Weg vom Pluspol der Batterie zum Plus-Anschluss der Elektronik hat Durchgang, genauso wie die Minus-Seite, zwischen beiden Wegen kein Durchgang, kam der erste Test. Also Batterie wieder rein und (vorsichtig: switch on and look for smoke) angeschlossen, die Platine im Testmodus knipste brav nach ein paar Sekunden die Lampen an. Dann kam der spannende Moment: wird die Pumpe das Öl einfach aus dem Tank saugen und unten am Ritzel herausdrücken? Antwort: ja! Ich habe den Taster gedrückt gehalten, in diesem Fall pumpt die Pumpe 50 Hübe und stoppt dann, bis wieder gedrückt wird. Das Öl wanderte schön sichtbar durch den Schlauch und nach 7-8 mal gedrückt halten kam das Öl unten aus der Kanüle. Top!

Danach habe ich nur noch die Elektronik mit Kabelbindern verstaut, die Verkleidung montiert und es ging auf die erste Probefahrt. Ohne Status-LED konnte ich natürlich nicht sehen. ob geölt wird oder nicht, aber ansonsten verlief die Fahrt erfolgreich. Ich habe ein paar Mal die Kanüle etwas nachgebogen, dann passte es.

Später abends habe ich noch in der Aufbauanleitung geschmökert und dabei viel mir auf, das ich den Notlaufmodus falsch angeschlossen hatte! Statt auf Masse lag der IGN-Anschlusspunkt auf 12V. Das führte dann dazu, das der Öler im Stand schön weiterarbeitete, was sich durch einen schönen Ölfleck unter dem Ritzel nachprüfen lies. Also erstmal wieder die Batterie abgeklemmt, das Öl aufgewischt und dann war erstmal wieder Feierabend :-) Fazit: Das Ding funktioniert!

Die Erste Testfahrt (22.5.2015)

Heute konnte ich früh Feierabend machen, weil es mich juckte :-) FAHREN!!! Die VFR stand jetzt doch eine ganze Weile teilzerlegt herum und so konnte ich ja nicht fahren. Also ab nach Hause, die VFR noch umgeparkt und den IGN von Puls auf Minus verlegt. Passt. Bei der Gelegenheit habe ich noch das Tachosignal getestet, das hatte ich gestern einfach vergessen. Dazu habe ich die Steuerung in der Testmodus versetzt (Stellung 0), dabei geht ja dann die Reed-LED auf der Platine an. So passiert erst einmal nichts, wenn das Hinterrad gedreht wird (der Tachosensor sitzt bei der VFR übrigens am vorderen Ritzel), es muss die Zündung eingeschaltet sein, damit verwertbare Signale für den McCoi erzeugt werden. Das klappte wunderbar, die Reed-LED flackert, wenn ich am Hinterrad drehe. Passt so weit. Damit ich besser an Taster und HEX-Schalter kommen, habe ich die Elektronik unter den Sitz verlegt, so kann ich unterwegs nach dem Rechten schauen.

Aber dann: los! Meine erste Runde mit McCoi, alles problemlos, die Kette ist für mein Bauchgefühl etwas sparsam geölt. Der Intervall steht auf 5000m, ein kürzerer Intervall lässt sich leider nicht einstellen. Der Entwickler geht wohl von einer gewissen Mindestdurchflussmenge aus, eher zu viel als zu wenig, da in Richtung abmagern noch ordentlich Spielraum ist, und das in recht feinen Schritten - spontan fände ich die Einteilung 1-11km im km-Schritten sinnvoller als die vorhandenen 333m-Schritte. Mal sehen, ich werde weiter beobachten, vermute aber schon jetzt, das mein Einbau verhältnismäßig wenig Öl pro Pumpenhub liefert. Genau sagen kann ich es nicht, da Referenzwerte fehlen, z.B. wie viel Gramm Öl bei den 50 Pumpenhüben des Testmodus herauskommen (sollen). Als Test habe ich mir vorgenommen, das selbst zu messen, einmal mit und einmal ohne Kanüle. Hintergrund ist, das ich, weil die Kette ja so trocken aussieht, mal diese 50 Portionen aufs Kitzel gegeben habe. Es war schon ordentlich öl aufgetragen, aber nie und nimmer so viel, wie bei der Erstbefüllung durch den Schlauch geschossen ist. Schaum mer mal. Vielleicht aktiviere ich noch den Cross-Mode, vielleicht passt es dann einigermaßen, abmagern kann ich die Dosis ja immer noch ;-)

Fahren (29.05.2015)

Da ich mit dem Hobel im Büro war, habe ich den Heimweg schon etwas verlängert, der McCoi arbeitete ja so weit. Bei einem Zwischencheck allerdings nochmal die Bestätigung: es geht für meinen Geschmack mehr Öl :-) Also nach Hause, kurz umgezogen und eine Drahtbrücke an die Anschlussklemmen vom Regensensor geschraubt, damit die Elektronik dauerhaft im Regenmodus arbeitet. Ansonsten nichts gemacht, auch keine 50 Pumpenhübe, um die Kette schnell durchzuölen. Okay, hit the road, erstmal richtig fahren, schön Hausstrecke, Landstraße und durchaus schnell. Hach einigen Kilometern war schon Besserung zu erkennen, nach etwa 50km gefiel mir die Kette noch besser. Werde das mal weiter beobachten, ggf. lässt sich die Ölmenge ja über den Hexschalter wieder abmagern und wenn ich den Regensensor doch nutzen möchte, kann ich ja die Radkonstante anpassen.

weiter Fahren (01.06.2015)

Heute ging es auf eine längere Tour nach Enschede. Nicht weil ich da unbedingt hin wollte, aber ich brauchte ein Ziel. Tecklenburg, Kaserne, Flughafen und Baumberg wollte ich nicht, die Ziele waren mir auch zu nah. Ehrlicherweise war mir Enschede auf den ersten Blick zu weit, aber ich habs ins Navi gestopft und bin einfach in die Richtung los. Mein erster und auch einziger längerer Stop war dann auch erst auf dem Rückweg nach etwa zwei Stunden Fahrt und vielleicht 100 Kilometern. Der erste Blick auf die Reifen, der zweite auf die Kette. Das Bild hatte sich verändert. Es war ein deutlicher Unterschied zwischen Kettenäußerem und -inneren zu sehen. Außen Furztrocken und dreckig, innen leicht geölt und blank. Ich habe mit dem Finger die Röllchen angefasst und dort einen dünnen Ölfilm erfühlt. Also in Summe alles okay, der Hack mit dem Regenmodus funktioniert und gibt auch nicht zu viel Öl auf den Endantrieb. Und wenns doch zu viel wird, kann ich den Regenmodus ausschalten oder über den Hexschalter abmagern. Vielleicht fände ich ein bisschen mehr nicht schlecht, aber egal. Ich werden die Kette wohl noch mal schön abputzen und noch etwas fahren, die neue liegt ja bereit.

Weblinks